
<!DOCTYPE HTML>
<html lang="tr-TR" >
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="robots" content="index, follow" />
		<meta name="theme-color" content="#e74c3c">
		<title>İştah Azaltmanın Yolları Nelerdir? | Sekersi.com</title>	
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sekersi.com/feed/" />	
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sekersi.com/feed/rss/" />	
		<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sekersi.com/feed/atom/" />	
		<link rel="pingback" href="http://www.sekersi.com/xmlrpc.php" />	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/materialize.min.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/font-awesome.min.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/style.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/owl.theme.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/owl.carousel.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/responsive.css" />


		
		
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[290,345] -->
<link rel="canonical" href="http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sekersi.com &raquo; İştah Azaltmanın Yolları Nelerdir? yorum beslemesi" href="http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sekersi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.sekersi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sekersi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sekersi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sekersi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sekersi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Çikolatanın Sağlığa Faydaları Nelerdir?' href='http://www.sekersi.com/cikolatanin-sagliga-faydalari-nelerdir/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.sekersi.com/?p=18' />
<link rel="alternate" type="application/json+oembed" href="http://www.sekersi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sekersi.com%2Fistah-azaltmanin-yollari-nelerdir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sekersi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sekersi.com%2Fistah-azaltmanin-yollari-nelerdir%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
/* Ecancan Özel Style CSS */

			.header {background-color: #e74c3c;}
			
 
					.header{
						background-image: url(http://www.sekersi.com/wp-content/themes/teknobitv3/img/pattern/0.png);
					}
				

			.search-input input[type=text],.widget-title,.pop-tag ul li a,.tool-entry .icon i,.single-share .btn,.single-like,.next-prev-post .btn,.single-tags i,.reply a,.form-submit input,.progress,.m-slider-prev .btn, .m-slider-next .btn,.post-double-title,.single-paged a strong,.mobil-btn a,.slide-menu,.main-link .btn,.pagination li.active{background-color: #e74c3c;}
			.header-search-input:focus:not([readonly])+label,.twitter-alan:after,.pagination li a i{color: #e74c3c !important;}
			.header-search-input:focus:not([readonly]){border-bottom: 1px solid #e74c3c !important;box-shadow: 0 1px 0 0 #e74c3c !important;}
			footer.page-footer {border-top: 4px solid #e74c3c;}
			.menu-footer h5,.footer-social h5 {border-bottom: 2px solid #e74c3c;}
			.single-main .single-thumb img{border-bottom: 3px solid #e74c3c;}
			.twitter-alan,.hdr-reklam,.pop-title,.single-paged strong,.single-paged a strong:hover,.middle-menu{background-color: #C0392B;}

			

				.manset-item2:nth-child(1n) .manset-shadow-b{
					background: -webkit-linear-gradient(top, rgba(39, 174, 96,0) 0%,rgba(39, 174, 96,0.44) 50%,rgba(39, 174, 96,0.8) 100%);
					background: linear-gradient(to bottom, rgba(39, 174, 96,0) 0%,rgba(39, 174, 96,0.44) 50%,rgba(39, 174, 96,0.8) 100%);
				}
				.manset-item2:nth-child(2n) .manset-shadow-b{
					background: -webkit-linear-gradient(top, rgba(41, 128, 185,0) 0%,rgba(41, 128, 185,0.44) 50%,rgba(41, 128, 185,0.8) 100%);
					background: linear-gradient(to bottom, rgba(41, 128, 185,0) 0%,rgba(41, 128, 185,0.44) 50%,rgba(41, 128, 185,0.8) 100%);
				}
				.manset-item2:nth-child(3n) .manset-shadow-b{
					background: -webkit-linear-gradient(top, rgba(230, 126, 34,0) 0%,rgba(230, 126, 34,0.44) 50%,rgba(230, 126, 34,0.8) 100%);
					background: linear-gradient(to bottom, rgba(230, 126, 34,0) 0%,rgba(230, 126, 34,0.44) 50%,rgba(230, 126, 34,0.8) 100%);
				}
				.manset-item2:nth-child(4n) .manset-shadow-b{
					background: -webkit-linear-gradient(top, rgba(231, 76, 60,0) 0%,rgba(231, 76, 60,0.44) 50%,rgba(231, 76, 60,0.8) 100%);
					background: linear-gradient(to bottom, rgba(231, 76, 60,0) 0%,rgba(231, 76, 60,0.44) 50%,rgba(231, 76, 60,0.8) 100%);
				}
				.manset-item2:nth-child(5n) .manset-shadow-b{
					background: -webkit-linear-gradient(top, rgba(142, 68, 173,0) 0%,rgba(142, 68, 173,0.44) 50%,rgba(142, 68, 173,0.8) 100%);
					background: linear-gradient(to bottom, rgba(142, 68, 173,0) 0%,rgba(142, 68, 173,0.44) 50%,rgba(142, 68, 173,0.8) 100%);
				}
				.manset-item2:nth-child(6n) .manset-shadow-b{
					background: -webkit-linear-gradient(top, rgba(241, 196, 15,0) 0%,rgba(241, 196, 15,0.44) 50%,rgba(241, 196, 15,0.8) 100%);
					background: linear-gradient(to bottom, rgba(241, 196, 15,0) 0%,rgba(241, 196, 15,0.44) 50%,rgba(241, 196, 15,0.8) 100%);
				}
				</style>
<script type="text/javascript">(function(a,e){function f(){var d=0;if(e.body&&e.body.offsetWidth){d=e.body.offsetHeight}if(e.compatMode=="CSS1Compat"&&e.documentElement&&e.documentElement.offsetWidth){d=e.documentElement.offsetHeight}if(a.innerWidth&&a.innerHeight){d=a.innerHeight}return d}function b(g){var d=ot=0;if(g.offsetParent){do{d+=g.offsetLeft;ot+=g.offsetTop}while(g=g.offsetParent)}return{left:d,top:ot}}function c(){var l=e.querySelectorAll("[data-lazy-original]");var j=a.pageYOffset||e.documentElement.scrollTop||e.body.scrollTop;var d=f();for(var k=0;k<l.length;k++){var h=l[k];var g=b(h).top;if(g<(d+j)){h.src=h.getAttribute("data-lazy-original");h.removeAttribute("data-lazy-original")}}}if(a.addEventListener){a.addEventListener("DOMContentLoaded",c,false);a.addEventListener("scroll",c,false)}else{a.attachEvent("onload",c);a.attachEvent("onscroll",c)}})(window,document);</script>
		

	</head>
	<body class="post-template-default single single-post postid-18 single-format-standard" itemscope="itemscope" >









	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="header">
			<div class="container">
				<div class="logo">
					<a itemprop="url" href="http://www.sekersi.com">
						<img src="http://www.sekersi.com/wp-content/uploads/2017/08/sekersi-logo-2.png" alt="logo" />
					</a>
				
				</div>
				
				
				<div class="header-search">
					<div class="hd-sc">
					<form action="http://www.sekersi.com" method="get">
					  <input class="search-input" type="text" name="s" placeholder="Ara">
					</form>
					</div>

					<div class="social-tools">
						<ul>
							<li><a href="" class="waves-effect"><i class="fa fa-facebook"></i></a></li>
							<li><a href="" class="waves-effect"><i class="fa fa-twitter"></i></a></li>
							<li><a href="" class="waves-effect"><i class="fa fa-google-plus"></i></a></li>
							<li><a href="" class="waves-effect"><i class="fa fa-instagram"></i></a></li>
							<li><a href="" class="waves-effect"><i class="fa fa-youtube-play"></i></a></li>
							<li><a href="http://www.sekersi.com/feed" class="waves-effect"><i class="fa fa-rss"></i></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		</header>
		
		<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="middle-menu">
			<div class="container">
				<div class="MenuHeader">
					<div id="menu1" class="menu-ust-container"><ul id="menu-ust" class="menu1"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.sekersi.com/">ANASAYFA</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.sekersi.com/tr/saglik/">SAĞLIK</a></li>
</ul></div>	
				</div>
			</div>
		</div>
		<!--mobil menü-->
		 <div class="mobil-btn">
			<a class="menu-open" href="#"><i class="fa fa-bars"></i></a>
			<a class="menu-open-close" href="#" style="display:none;"><i class="fa fa-times"></i></a>
		 </div>
		 <div class="menu-close-div"></div>
			<div class="slide-menu kapama"> 
				<a href="#" class="menu-close"><i class="fa fa-remove"></i> Kapat</a>
					<form class="armhdrs" action="http://www.sekersi.com" method="get">
						<input type="text" name="s" placeholder="Ara"/>
					</form>
					<div id="mobil-menu1" class="menu-ust-container"><ul id="menu-ust-1" class="mobil-menu1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.sekersi.com/">ANASAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.sekersi.com/tr/saglik/">SAĞLIK</a></li>
</ul></div>	
			</div>
		<!--mobil menü-->
		</nav>
	<div itemprop="mainContentOfPage" itemscope="itemscope">
		<div class="main-back">
			
		
		

	
		<div class="main-container single-posted">
			<div class="container">
				<div class="posts-content ">
				<article  id="post-18" class="post-18 post type-post status-publish format-standard has-post-thumbnail hentry category-diyet" >
				
					
					<div class="single-container">
						<div class="single-main">
						<div class="breadcrumb-container">
							 <span typeof="v:Breadcrumb"> <span class="marker"><i class="fa fa-map-marker"></i></span> <a href="http://www.sekersi.com" rel="v:url" property="v:title" >Anasayfa</a> / 		
			<span rel="v:child" typeof="v:Breadcrumb">
				<a href="http://www.sekersi.com/tr/diyet/" rel="v:url" property="v:title">Diyet</a>
		 / <span class='breadcrumb_last'>İştah Azaltmanın Yolları Nelerdir?</span></span></span>
						</div>
							<div class="single-thumb">
								<img width="640" height="365" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://www.sekersi.com/wp-content/uploads/2017/08/kadin-640x365.jpg" class="attachment-i754x365 size-i754x365 wp-post-image" alt="fazla kilolardan kurtulma yolları" /><noscript><img width="640" height="365" src="http://www.sekersi.com/wp-content/uploads/2017/08/kadin-640x365.jpg" class="attachment-i754x365 size-i754x365 wp-post-image" alt="fazla kilolardan kurtulma yolları" /></noscript>
								<div class="single-tools">
									<span class="tool-entry"><a href="http://www.sekersi.com/tr/diyet/"><span class="icon"><i class="fa fa-bars"></i></span> Diyet</a></span>
									<span class="entry-time tool-entry"><span class="icon"><i class="fa fa-calendar"></i></span> <time class="updated" datetime="2017-08-21T08:51:20+00:00">29 dakika önce</span>
									<span class="tool-entry"><span class="icon"><i class="fa fa-line-chart"></i></span> </span>
									<span class="tool-entry"><span class="icon"><i class="fa fa-comment-o"></i></span> 0</span>
								</div>
								<div class="single-share">
								 <!-- Dropdown Trigger -->
								  <a class='dropdown-button btn' href='#' data-activates='dropdown1'><i class="fa fa-share-alt"></i></a>

								  <!-- Dropdown Structure -->
								  <ul id='dropdown1' class='dropdown-content single-share-drop'>
									<li><a href="http://www.facebook.com/share.php?u=http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a href="http://twitter.com/home/?status=İştah Azaltmanın Yolları Nelerdir?+http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
									<li><a href="//pinterest.com/pin/create/link/?url=http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/&description=İştah Azaltmanın Yolları Nelerdir?" target="_blank"><i class="fa fa-pinterest"></i></a></li>
									<li><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&to&su=İştah Azaltmanın Yolları Nelerdir?&body=http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/&ui=2&tf=1" target="_blank"><i class="fa fa-envelope"></i></a></li>
									<li><a href="whatsapp://send?text=http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
								  </ul>
								</div>
							</div>
							<div class="single-entry">
								<h1 class="entry-title">İştah Azaltmanın Yolları Nelerdir?</h1>
								
								  
								<div class="single-desc">
									
									
									<div class="entry-content">
										<p>Son zamanlar da fazlasıyla gündem de olan aşırı yemek yeme duygusu yaşayan insanlar bununla baş etmekte güçlük çekmektedir. Aşırı yemek yeme ihtiyacı duyan insanlar sağlık sorunları sebebiyle bu sorunu yaşıyor olsa da duygusal ve psikolojik olarak da bu sorunsalı yaşamaktadır. Bu sorunu sağlık problemi olarak yaşan kişiler kan şekeri seviyesinin düşmesi sonu veya hormon bozukluğu nedeniyle de yaşamaktadır. Fakat günümüzde en yaygın olanı psikolojik yaşanılan sorunlardır. Bunun başlıca sebepleri stres ve sıkıntı başta geliyor. Stres ve sıkıntının yanı sıra düzensiz beslenmekte insanı sürekli ve düzensiz yemek yemeye itebilir. Düzenli yemek yeme alışkanlığı edinildiği zaman bu sorunu yavaş yavaş ortadan kaldırmaya başlamış olacaksınız. Stres ve sıkıntınızı kontrol altına alırsanız eğer zamansız ve sürekli gelen yemek yeme arzunuzu bastırabilirsiniz. Sürekli bir şeyleri düşünüyor olmanız sizi strese sokacak ve bununla baş edemediğiniz için sürekli bir şeyler atıştırmak isteyeceksinizdir. Kendinizi strese teslim etmeyin. Rahat olun ve öğünlerinizi atlamaktan kaçının. Yemek yeme ihtiyacı hissettiğiniz zaman kendinizi dinleyin ve bu gelen istek gerçek mi değil mi sorgulayın. Canınızın istediği şey eğer fast food (hızlı atıştırmalıklar) yiyecekler ise bilin ki siz gerçekten aç değilsiniz. Tam aksini de yaşıyor olabilirsiniz. Bu nokta da karar vermek ve emin olmak sizin elinizde. İhtiyaç duyduğunuz yemek yemeyi azaltmak için birkaç yöntem deneyebilirsiniz.</p>
<p><strong>Stresinizi Kontrol Etmek:</strong> Kendinizi strese teslim etmeyin ve bu duygunuz geçene kadar bir şeylerle oyalanıp kendinizi geçiştirmeyi deneyin.</p>
<p><strong>Fazlasıyla Su Tüketin:</strong> Hisleriniz size acıktığınızı belirtiyor gibi olsa da vücut yeterince suya sahip olmadığı için siz acıktığınızı zannederken aslında su ihtiyacınızı gidermek istediğini fark edemeyeceksiniz. Bol bol su tüketin bu yalancı açlık hissini bastırın.</p>
<p><strong>Spor Yapın:</strong> Spordan kastımız düzenli ve küçük egzersizlerdir. Kendinize düzenli egzersiz uygulamalarını alışkanlık haline getirirseniz açlığınızı düzenli hale getirebilirsiniz.</p>
<p><strong>Öğünlerinizi Atlamayın:</strong> Düzenli olarak öğün atlamadan beslenmenizi sağlarsanız eğer vücudunuz sizden gereksiz besin ihtiyacında bulunmayacaktır. Bu sayede hem düzenli beslenmiş hem de sağlıklı yemek yeme düzenine sahip olacaksınız.</p>
<p><strong>Protein İle Beslenin:</strong> Ara öğünlerde protein ağırlıklı beslenmenizi dengelerseniz vücudunuz sizden ekstra besin takviyesi istemeyecektir. Ara öğünlerde almış olduğunuz proteinler yeterli gelecektir.</p>
<p><strong>Kalsiyum Takviyesi Yapın:</strong> Gün içerisinde özellikle kadınlar da gerek kilo kontrolü gerekse beslenme dengesini sağlamak için süt veya yoğurt tüketmeye özen gösterin.</p>

									</div>
								</div>
								<div class="single_paged"> 
									
								</div>
								
								  	
								<div class="single-like-next">
									<div class="single-like">
										<span class="like-text">Yazıyı Beğendiniz mi? </span><span class="like-button"><a href="#" class="jm-post-like" data-post_id="18" title="Like"><i class="fa fa-heart-o"></i>&nbsp;0</a></span>
									</div>
									<div class="next-prev-post">
										
										<a href="http://www.sekersi.com/cikolatanin-sagliga-faydalari-nelerdir/" class="btn tooltipped" data-position="top" data-delay="50" data-tooltip="Önceki Konu"><i class="fa fa-chevron-left"></i></a>
										
									</div>
								</div>
									 			

								
								<div class="single-similar">
								<div class="alert alert-dismissible alert-default text-center">
											Hiç Benzer Yazı Bulunamadı Malesef :(
										</div>
								
								
								
								</div>
								
								
								<div class="single-author">
											<div class="user">
											<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original='http://0.gravatar.com/avatar/02d6555ba4f7c57d68d3a515a9d8f1e7?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/02d6555ba4f7c57d68d3a515a9d8f1e7?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /><noscript><img alt='' src='http://0.gravatar.com/avatar/02d6555ba4f7c57d68d3a515a9d8f1e7?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/02d6555ba4f7c57d68d3a515a9d8f1e7?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>
												<h4>  {admin}</h4>
												<span class="user-sdesc"></span>
												<div class="clear"></div>
											</div>
								</div>
								
								<div class="single-comment">
									

<div id="comments" class="comments-area">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/istah-azaltmanin-yollari-nelerdir/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.sekersi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='18' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

								</div>
								
							</div>
						</div>
					</div>
					
					</article>
				</div>
				<div class="sidebar-content" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	
		<div id="search-2" class="widget-container widget_search"> <form role="search" method="get" id="searchform" class="searchform" action="http://www.sekersi.com/">
				<div>
					<label class="screen-reader-text" for="s">Arama:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Ara" />
				</div>
			</form></div></div>		<div id="recent-posts-2" class="widget-container widget_recent_entries"> 		<div class="widget-title"><span class="title-in">Son Yazılar</span> <i class="fa fa-chevron-down"></i></div><div class="default-list">		<ul>
					<li>
				<a href="http://www.sekersi.com/istah-azaltmanin-yollari-nelerdir/">İştah Azaltmanın Yolları Nelerdir?</a>
						</li>
					<li>
				<a href="http://www.sekersi.com/cikolatanin-sagliga-faydalari-nelerdir/">Çikolatanın Sağlığa Faydaları Nelerdir?</a>
						</li>
				</ul>
		</div></div>		<div id="recent-comments-2" class="widget-container widget_recent_comments"> <div class="widget-title"><span class="title-in">Son Yorumlar</span> <i class="fa fa-chevron-down"></i></div><div class="default-list"><ul id="recentcomments"></ul></div></div><div id="archives-2" class="widget-container widget_archive"> <div class="widget-title"><span class="title-in">Arşivler</span> <i class="fa fa-chevron-down"></i></div><div class="default-list">		<ul>
			<li><a href='http://www.sekersi.com/2017/08/'>Ağustos 2017</a></li>
		</ul>
		</div></div><div id="categories-2" class="widget-container widget_categories"> <div class="widget-title"><span class="title-in">Kategoriler</span> <i class="fa fa-chevron-down"></i></div><div class="default-list">		<ul>
	<li class="cat-item cat-item-9"><a href="http://www.sekersi.com/tr/diyet/" >Diyet</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.sekersi.com/tr/saglik/" >Sağlık</a>
</li>
		</ul>
</div></div><div id="meta-2" class="widget-container widget_meta"> <div class="widget-title"><span class="title-in">Meta</span> <i class="fa fa-chevron-down"></i></div><div class="default-list">			<ul>
						<li><a href="http://www.sekersi.com/wp-login.php">Giriş</a></li>
			<li><a href="http://www.sekersi.com/feed/">Yazılar <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.sekersi.com/comments/feed/">Yorumlar <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="WordPress&#8217;in desteğiyle, kişisel yayım ortamı.">WordPress.org</a></li>			</ul>
			</div></div>
	
</div>

			</div>
		</div>
		

</div>
</div>





<footer class="page-footer">
          <div class="container">
            <div class="row">
              <div class="footer-about">


                <div class="footer-logo">
					<img src="http://www.sekersi.com/wp-content/uploads/2017/08/sekersi-logo-2.png" alt="footer-logo" />
				</div>


                Tüm hakları saklıdır.
              </div>
              <div class="menu-footer">
                <h5 class="white-text">BAĞLANTILAR <i class="fa fa-link"></i></h5>
                <div class="menu2"></div>

              </div>
			  <div class="footer-social">
                <h5 class="white-text">Sosyal Medya <i class="fa fa-share-alt"></i></h5>
				<div class="subs">
					<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							
						<input type="text" name="email"  placeholder="Mail Adresiniz?"/>
						 <input type="hidden" value="" name="uri">
						 <input type="hidden" name="loc" value="tr_TR">
						 </form>
					
					<p>Yayınladığımız yazılardan haberdar olmak için mail adresin ile tek tıkla abone olabilirsin.</p>
				</div>
				<div class="social-button">
					<ul>
						<li><a href=""><i class="fa fa-facebook"></i></a></li>
						<li><a href=""><i class="fa fa-twitter"></i></a></li>
						<li><a href=""><i class="fa fa-google-plus"></i></a></li>
						<li><a href=""><i class="fa fa-instagram"></i></a></li>
						<li><a href=""><i class="fa fa-youtube-play"></i></a></li>
						<li><a href="http://www.sekersi.com/feed"><i class="fa fa-rss"></i></a></li>
					</ul>
				</div>
              </div>
            </div>
          </div>
          <div class="footer-copyright">
            <div class="container">
            
            <a href="http://www.sekersi.com/sitemap.xml"><i class="fa fa-sitemap"></i> SiteMAP</a>
			
            </div>
          </div>





   






<meta http-equiv="refresh" content="600">









        </footer>  
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/jquery-1.11.3.min.js" defer></script>
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/materialize.min.js" defer></script>
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/owl.carousel.min.js" defer></script>
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/ecancan.js" defer></script>
	
	<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.sekersi.com\/wp-admin\/admin-ajax.php","nonce":"8fd46698eb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sekersi.com/wp-content/themes/teknobitv3/js/post-like.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sekersi.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<style type="text/css"></div></div>
	</body>										
</html>
