
<!DOCTYPE HTML>
<html lang="tr-TR" >
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="robots" content="index, follow" />
		<meta name="theme-color" content="#f44336">
		<title>Mide Üşütmeleri Belirtileri » Sekersi.com</title>	
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sekersi.com/feed/" />	
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sekersi.com/feed/rss/" />	
		<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sekersi.com/feed/atom/" />	
		<link rel="pingback" href="http://www.sekersi.com/xmlrpc.php" />	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="http://test.ecancan.com/wp-content/uploads/2015/05/fav.png" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/materialize.min.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/font-awesome.min.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/style.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/owl.theme.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/owl.carousel.css" />
		<link rel="stylesheet" href="http://www.sekersi.com/wp-content/themes/teknobitv3/css/responsive.css" />


				<meta property="og:locale" content="tr_TR" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Mide Üşütmeleri Belirtileri" />
		<meta property="og:description" content="Hastalıklar daha çok kış aylarında ortaya çıkar. Çünkü hava değişimi ve soğuklar insanı aşırı derece de yorar. Bu nedenden hasta olmak kış aylarında daha olası bir durum haline ge ..." />
		<meta property="og:url" content="http://www.sekersi.com/mide-usutmeleri-belirtileri/" />
		<meta property="og:site_name" content="İnternetin En Şeker Portalı" />
		<meta property="article:section" content="Güncel" />
		<meta property="article:published_time" content="2016-11-16T19:05:28+00:00" />
		<meta property="og:image" content="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi.jpg" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Hastalıklar daha çok kış aylarında ortaya çıkar. Çünkü hava değişimi ve soğuklar insanı aşırı derece de yorar. Bu ..." />
		<meta name="twitter:title" content="Mide Üşütmeleri Belirtileri" />
		<meta name="twitter:image" content="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi.jpg" />		
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[282,346] -->
<meta name="description"  content="Hastalıklar daha çok kış aylarında ortaya çıkar. Çünkü hava değişimi ve soğuklar insanı aşırı derece de yorar. Bu nedenden hasta olmak kış aylarında daha olası" />

<link rel="canonical" href="http://www.sekersi.com/mide-usutmeleri-belirtileri/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="İnternetin En Şeker Portalı &raquo; Mide Üşütmeleri Belirtileri Yorum Beslemesi" href="http://www.sekersi.com/mide-usutmeleri-belirtileri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sekersi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.sekersi.com/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.sekersi.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sekersi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sekersi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sekersi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sekersi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sekersi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miras Davası Nasıl Açılır?' href='http://www.sekersi.com/miras-davasi-nasil-acilir/' />
<link rel='next' title='Ağız Yarasına Neler İyi Gelir?' href='http://www.sekersi.com/agiz-yarasina-neler-iyi-gelir/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.sekersi.com/?p=6008' />
<link rel="alternate" type="application/json+oembed" href="http://www.sekersi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sekersi.com%2Fmide-usutmeleri-belirtileri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sekersi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sekersi.com%2Fmide-usutmeleri-belirtileri%2F&#038;format=xml" />
<style type="text/css">
/* Ecancan Özel Style CSS */

			.header {background-color: #f44336;}
			

			.search-input input[type=text],.widget-title,.pop-tag ul li a,.tool-entry .icon i,.single-share .btn,.single-like,.next-prev-post .btn,.single-tags i,.reply a,.form-submit input,.progress,.m-slider-prev .btn, .m-slider-next .btn,.post-double-title,.single-paged a strong,.mobil-btn a,.slide-menu,.main-link .btn,.pagination li.active{background-color: #f44336;}
			.header-search-input:focus:not([readonly])+label,.twitter-alan:after,.pagination li a i{color: #f44336 !important;}
			.header-search-input:focus:not([readonly]){border-bottom: 1px solid #f44336 !important;box-shadow: 0 1px 0 0 #f44336 !important;}
			footer.page-footer {border-top: 4px solid #f44336;}
			.menu-footer h5,.footer-social h5 {border-bottom: 2px solid #f44336;}
			.single-main .single-thumb img{border-bottom: 3px solid #f44336;}
			.twitter-alan,.hdr-reklam,.pop-title,.single-paged strong,.single-paged a strong:hover,.middle-menu{background-color: #e53935;}

			
@media screen and (max-width: 883px){.manset-container {display:none;}}
body { background-color: #ffffff; }

					.widget-title {background-color:inherit !important;box-shadow:inherit !important;}
					.widget-title i {float:left;border-radius:3px;}
					.title-in {color:#525252;}
					.widget-title i {background-color:#f44336;}
					.post-double-title {
						background-color:inherit !important;
						color:#525252;
						box-shadow:inherit;
					}
					.title-list {
						padding-left:5px;
						    font-size: 16px;
					}
					.post-double-title i {
						color:#fff;
						border-radius:3px;
						width: 38px;
						text-align: center;
						font-size: 18px;
						line-height: 38px;
						padding:0px;
						background-color:#f44336;
					}
					.all-view a{
						border-radius:3px;
					}
				
					.mobil-btn a {
						width: 50px;
						height: 50px;
						top: 5px;
						right: 20px;
						border-radius:4px;
					}
					.mobil-btn a i {
						line-height: 50px;
					}
				</style>
<script type="text/javascript">(function(a,e){function f(){var d=0;if(e.body&&e.body.offsetWidth){d=e.body.offsetHeight}if(e.compatMode=="CSS1Compat"&&e.documentElement&&e.documentElement.offsetWidth){d=e.documentElement.offsetHeight}if(a.innerWidth&&a.innerHeight){d=a.innerHeight}return d}function b(g){var d=ot=0;if(g.offsetParent){do{d+=g.offsetLeft;ot+=g.offsetTop}while(g=g.offsetParent)}return{left:d,top:ot}}function c(){var l=e.querySelectorAll("[data-lazy-original]");var j=a.pageYOffset||e.documentElement.scrollTop||e.body.scrollTop;var d=f();for(var k=0;k<l.length;k++){var h=l[k];var g=b(h).top;if(g<(d+j)){h.src=h.getAttribute("data-lazy-original");h.removeAttribute("data-lazy-original")}}}if(a.addEventListener){a.addEventListener("DOMContentLoaded",c,false);a.addEventListener("scroll",c,false)}else{a.attachEvent("onload",c);a.attachEvent("onscroll",c)}})(window,document);</script>		
	</head>
	<body class="single single-post postid-6008 single-format-standard" itemscope="itemscope" >









	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="header">
			<div class="container">
				<div class="logo">
					<a itemprop="url" href="http://www.sekersi.com">
						<img src="http://www.sekersi.com/wp-content/uploads/2016/09/sekersi-logo-2.png" alt="logo" />
					</a>
								</div>
												<div class="hdr-reklam">
					<br>
<center>Üç dua vardır ki, bunlar şüphesiz kabul edilir:
Mazlumun duası, yolcunun duası ve babanın evladına duası. </center>
</br>				</div>
								<div class="header-search">
					<div class="hd-sc">
					<form action="http://www.sekersi.com" method="get">
					  <input class="search-input" type="text" name="s" placeholder="Ara">
					</form>
					</div>

					<div class="social-tools">
						<ul>
							<li><a href="http://facebook.com/oltucom" class="waves-effect"><i class="fa fa-facebook"></i></a></li>
							<li><a href="http://twitter.com" class="waves-effect"><i class="fa fa-twitter"></i></a></li>
							<li><a href="https://plus.google.com/" class="waves-effect"><i class="fa fa-google-plus"></i></a></li>
							<li><a href="instagram" class="waves-effect"><i class="fa fa-instagram"></i></a></li>
							<li><a href="http://youtube.com" class="waves-effect"><i class="fa fa-youtube-play"></i></a></li>
							<li><a href="http://www.sekersi.com/feed" class="waves-effect"><i class="fa fa-rss"></i></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		</header>
		
		<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="middle-menu">
			<div class="container">
				<div class="MenuHeader">
					<div id="menu1" class="menu-ana-menu-container"><ul id="menu-ana-menu" class="menu1"><li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="http://www.sekersi.com/tr/aile-cocuk/">Aile &#038; Çocuk</a></li>
<li id="menu-item-5502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5502"><a href="http://www.sekersi.com/tr/saglik/">Sağlık</a></li>
<li id="menu-item-5504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="http://www.sekersi.com/tr/yasam/">Yaşam</a></li>
<li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545"><a href="http://www.sekersi.com/tr/guzellik-bakim/">Güzellik &#038; Bakım</a></li>
<li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="http://www.sekersi.com/reklam/">Reklam</a></li>
</ul></div>	
				</div>
			</div>
		</div>
		<!--mobil menü-->
		 <div class="mobil-btn">
			<a class="menu-open" href="#"><i class="fa fa-bars"></i></a>
			<a class="menu-open-close" href="#" style="display:none;"><i class="fa fa-times"></i></a>
		 </div>
		 <div class="menu-close-div"></div>
			<div class="slide-menu kapama"> 
				<a href="#" class="menu-close"><i class="fa fa-remove"></i> Kapat</a>
					<form class="armhdrs" action="http://www.sekersi.com" method="get">
						<input type="text" name="s" placeholder="Ara"/>
					</form>
					<div id="mobil-menu1" class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="mobil-menu1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="http://www.sekersi.com/tr/aile-cocuk/">Aile &#038; Çocuk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5502"><a href="http://www.sekersi.com/tr/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5504"><a href="http://www.sekersi.com/tr/yasam/">Yaşam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545"><a href="http://www.sekersi.com/tr/guzellik-bakim/">Güzellik &#038; Bakım</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="http://www.sekersi.com/reklam/">Reklam</a></li>
</ul></div>	
			</div>
		<!--mobil menü-->
		</nav>
	<div itemprop="mainContentOfPage" itemscope="itemscope">
		<div class="main-back">
					
		
	
		<div class="main-container single-posted">
			<div class="container">
				<div class="posts-content ">
				<article  id="post-6008" class="post-6008 post type-post status-publish format-standard has-post-thumbnail hentry category-guncel category-saglik tag-mide tag-mide-neden-usutur tag-mide-usutmesi tag-mide-usutmesinin-nedenleri" >
														<div class="single-container">
						<div class="single-main">
						<div class="breadcrumb-container">
							 <span typeof="v:Breadcrumb"> <span class="marker"><i class="fa fa-map-marker"></i></span> <a href="http://www.sekersi.com" rel="v:url" property="v:title" >Anasayfa</a> / 		
			<span rel="v:child" typeof="v:Breadcrumb">
				<a href="http://www.sekersi.com/tr/guncel/" rel="v:url" property="v:title">Güncel</a>
		 / <span class='breadcrumb_last'>Mide Üşütmeleri Belirtileri</span></span></span>						</div>
							<div class="single-thumb">
								<img width="540" height="360" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi.jpg" class="attachment-i754x365 size-i754x365 wp-post-image" alt="mide-usutmesi" srcset="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi.jpg 540w, http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi-300x200.jpg 300w, http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi-150x100.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /><noscript><img width="540" height="360" src="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi.jpg" class="attachment-i754x365 size-i754x365 wp-post-image" alt="mide-usutmesi" srcset="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi.jpg 540w, http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi-300x200.jpg 300w, http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi-150x100.jpg 150w" sizes="(max-width: 540px) 100vw, 540px" /></noscript>								<div class="single-tools">
									<span class="tool-entry"><a href="http://www.sekersi.com/tr/guncel/"><span class="icon"><i class="fa fa-bars"></i></span> Güncel</a></span>
									<span class="entry-time tool-entry"><span class="icon"><i class="fa fa-calendar"></i></span> <time class="updated" datetime="2016-11-16T19:05:28+00:00">6 gün önce</span>
									<span class="tool-entry"><span class="icon"><i class="fa fa-line-chart"></i></span> 20</span>
									<span class="tool-entry"><span class="icon"><i class="fa fa-comment-o"></i></span> 0</span>
								</div>
								<div class="single-share">
								 <!-- Dropdown Trigger -->
								  <a class='dropdown-button btn' href='#' data-activates='dropdown1'><i class="fa fa-share-alt"></i></a>

								  <!-- Dropdown Structure -->
								  <ul id='dropdown1' class='dropdown-content single-share-drop'>
									<li><a href="http://www.facebook.com/share.php?u=http://www.sekersi.com/mide-usutmeleri-belirtileri/" target="_blank"><i class="fa fa-facebook"></i></a></li>
									<li><a href="http://twitter.com/home/?status=Mide Üşütmeleri Belirtileri+http://www.sekersi.com/mide-usutmeleri-belirtileri/" target="_blank"><i class="fa fa-twitter"></i></a></li>
									<li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.sekersi.com/mide-usutmeleri-belirtileri/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
									<li><a href="//pinterest.com/pin/create/link/?url=http://www.sekersi.com/mide-usutmeleri-belirtileri/&description=Mide Üşütmeleri Belirtileri" target="_blank"><i class="fa fa-pinterest"></i></a></li>
									<li><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&to&su=Mide Üşütmeleri Belirtileri&body=http://www.sekersi.com/mide-usutmeleri-belirtileri/&ui=2&tf=1" target="_blank"><i class="fa fa-envelope"></i></a></li>
									<li><a href="whatsapp://send?text=http://www.sekersi.com/mide-usutmeleri-belirtileri/" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
								  </ul>
								</div>
							</div>
							<div class="single-entry">
								<h1 class="entry-title">Mide Üşütmeleri Belirtileri</h1>
																  
								<div class="single-desc">
																												<div class="single-ads-in">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Seker-Yaz-IC-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8489288584113806"
     data-ad-slot="4217346771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>										</div>					
																		<div class="entry-content">
										<p>Hastalıklar daha çok kış aylarında ortaya çıkar. Çünkü hava değişimi ve soğuklar insanı aşırı derece de yorar. Bu nedenden hasta olmak kış aylarında daha olası bir durum haline gelir. Mide üşütmesi <a href="http://www.sekersi.com/tr/saglik/"><strong>mide gribi</strong></a> adı ile de anılır. Halk arasında ise mide üşütmesi olarak geçer.<a href="http://www.sekersi.com/tr/saglik/"><strong> Mide üşütmesi tedavi yolları</strong></a> da çok bulunur. Mide üşütmesi aynı zamanda bulaşıcı bir hastalık da olmaktadır. Tedavisi doktora gidildiği taktirde kolay olmaktadır. Bu bakımdan <a href="http://www.sekersi.com/tr/saglik/"><strong>mide</strong></a> üşütmesini önce anlamalıyız.</p>
<p><strong>Mide Üşütme Sebepleri</strong></p>
<p>Nedenlerin başında fazla üşütmek var. Çok soğuk yiyecekler tüketmek de mide ağrılarına ve üşütmesine neden olur. Bu nedenden dolayı midenizi üşütürsünüz. Soğuk yiyecekler yüzünden şoka giren mideniz üşür. Tarihi geçmiş olan ürünleri tüketmek de <strong>mide</strong> üşütmesinin nedenleri arasında yer alır. öyle ki tarihi geçişi yakın olan ürünler dahi midenizi üşütmesine neden olabilir. Bir diğer üşütme nedeni ise direnç kaybetmenizdir. En hassas organlarınızdan olan mide çok zor durumlarda bırakabilir. Vücut direnç kaybettiğinde <a href="http://www.sekersi.com/tr/saglik/"><strong>mide</strong> </a>de direnç kaybeder.</p>
									</div>
								</div>
								<div class="single_paged"> 
																	</div>
																  <div id="post-ratings-6008" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="639c168ce2"><img id="rating_6008_1" src="http://www.sekersi.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Yıldız" title="1 Yıldız" onmouseover="current_rating(6008, 1, '1 Yıldız');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6008_2" src="http://www.sekersi.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Yıldız" title="2 Yıldız" onmouseover="current_rating(6008, 2, '2 Yıldız');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6008_3" src="http://www.sekersi.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Yıldız" title="3 Yıldız" onmouseover="current_rating(6008, 3, '3 Yıldız');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6008_4" src="http://www.sekersi.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Yıldız" title="4 Yıldız" onmouseover="current_rating(6008, 4, '4 Yıldız');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6008_5" src="http://www.sekersi.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Yıldız" title="5 Yıldız" onmouseover="current_rating(6008, 5, '5 Yıldız');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_6008_text"></span><meta itemprop="headline" content="Mide Üşütmeleri Belirtileri" /><meta itemprop="description" content="Hastalıklar daha &ccedil;ok kış aylarında ortaya &ccedil;ıkar. &Ccedil;&uuml;nk&uuml; hava değişimi ve soğuklar insanı aşırı derece de yorar. Bu nedenden hasta olmak kış aylarında daha olası bir durum haline gelir. Mide &uuml;ş&uuml;tmesi mi..." /><meta itemprop="datePublished" content="2016-11-16T19:05:28+00:00" /><meta itemprop="url" content="http://www.sekersi.com/mide-usutmeleri-belirtileri/" /><meta itemprop="image" content="http://www.sekersi.com/wp-content/uploads/2016/11/mide-usutmesi-150x150.jpg" /></div><div id="post-ratings-6008-loading" class="post-ratings-loading">
			<img src="http://www.sekersi.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>	
								<div class="single-like-next">
									<div class="single-like">
										<span class="like-text">Yazımızı Beğendiniz mi? </span><span class="like-button"><a href="#" class="jm-post-like" data-post_id="6008" title="Like"><i class="fa fa-heart-o"></i>&nbsp;0</a></span>
									</div>
									<div class="next-prev-post">
																				<a href="http://www.sekersi.com/miras-davasi-nasil-acilir/" class="btn tooltipped" data-position="top" data-delay="50" data-tooltip="Önceki Konu"><i class="fa fa-chevron-left"></i></a>
																				<a href="http://www.sekersi.com/agiz-yarasina-neler-iyi-gelir/" class="btn tooltipped" data-position="top" data-delay="50" data-tooltip="Sonraki Konu"><i class="fa fa-chevron-right"></i></a>
																			</div>
								</div>
									 <div class="single-tags"><i class="fa fa-tags"></i><a href="http://www.sekersi.com/tag/mide/" rel="tag">mide</a>/<a href="http://www.sekersi.com/tag/mide-neden-usutur/" rel="tag">mide neden üşütür</a>/<a href="http://www.sekersi.com/tag/mide-usutmesi/" rel="tag">mide üşütmesi</a>/<a href="http://www.sekersi.com/tag/mide-usutmesinin-nedenleri/" rel="tag">mide üşütmesinin nedenleri</a></div>			

																<div class="single-similar">
																
									<div class="item-double">
									<div class="thumb-double">
										<a href="http://www.sekersi.com/oyuncaklarin-cocuklar-uzerindeki-karakter-degisiklikleri/"><img width="239" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://www.sekersi.com/wp-content/uploads/2016/11/oyuncaklar-cocugun-gelisimini-nasil-etkiliyor-1-239x150.jpg" class="attachment-i239x150 size-i239x150 wp-post-image" alt="oyuncaklar-cocugun-gelisimini-nasil-etkiliyor" /><noscript><img width="239" height="150" src="http://www.sekersi.com/wp-content/uploads/2016/11/oyuncaklar-cocugun-gelisimini-nasil-etkiliyor-1-239x150.jpg" class="attachment-i239x150 size-i239x150 wp-post-image" alt="oyuncaklar-cocugun-gelisimini-nasil-etkiliyor" /></noscript></a>									</div>
									<h3>
										<a href="http://www.sekersi.com/oyuncaklarin-cocuklar-uzerindeki-karakter-degisiklikleri/">Oyuncakların Çocuklar Üzerindeki Karakter Değişiklikleri</a>
									</h3>
									<span class="time-double" style="color:#fff;">
										<a href="#" class="jm-post-like" data-post_id="6036" title="Like"><i class="fa fa-heart-o"></i>&nbsp;0</a>								</div>
																
									<div class="item-double">
									<div class="thumb-double">
										<a href="http://www.sekersi.com/ailede-babanin-yeri-ve-onemi/"><img width="239" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://www.sekersi.com/wp-content/uploads/2016/11/15933-239x150.jpg" class="attachment-i239x150 size-i239x150 wp-post-image" alt="15933" /><noscript><img width="239" height="150" src="http://www.sekersi.com/wp-content/uploads/2016/11/15933-239x150.jpg" class="attachment-i239x150 size-i239x150 wp-post-image" alt="15933" /></noscript></a>									</div>
									<h3>
										<a href="http://www.sekersi.com/ailede-babanin-yeri-ve-onemi/">Aile&#8217;de Baba&#8217;nın Yeri Ve Önemi</a>
									</h3>
									<span class="time-double" style="color:#fff;">
										<a href="#" class="jm-post-like" data-post_id="6031" title="Like"><i class="fa fa-heart-o"></i>&nbsp;0</a>								</div>
																
									<div class="item-double">
									<div class="thumb-double">
										<a href="http://www.sekersi.com/cocuk-beslenmesi/"><img width="239" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://www.sekersi.com/wp-content/uploads/2016/11/cocuk_beslenme_tablo-239x150.jpg" class="attachment-i239x150 size-i239x150 wp-post-image" alt="cocuk_beslenme_tablo" /><noscript><img width="239" height="150" src="http://www.sekersi.com/wp-content/uploads/2016/11/cocuk_beslenme_tablo-239x150.jpg" class="attachment-i239x150 size-i239x150 wp-post-image" alt="cocuk_beslenme_tablo" /></noscript></a>									</div>
									<h3>
										<a href="http://www.sekersi.com/cocuk-beslenmesi/">Çocuk Beslenmesi</a>
									</h3>
									<span class="time-double" style="color:#fff;">
										<a href="#" class="jm-post-like" data-post_id="6026" title="Like"><i class="fa fa-heart-o"></i>&nbsp;0</a>								</div>
																
									<div class="item-double">
									<div class="thumb-double">
										<a href="http://www.sekersi.com/kalsiyum-eksikligi/"><img width="239" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://www.sekersi.com/wp-content/uploads/2016/11/kalsiyum-elementi-239x150.png" class="attachment-i239x150 size-i239x150 wp-post-image" alt="kalsiyum-elementi" /><noscript><img width="239" height="150" src="http://www.sekersi.com/wp-content/uploads/2016/11/kalsiyum-elementi-239x150.png" class="attachment-i239x150 size-i239x150 wp-post-image" alt="kalsiyum-elementi" /></noscript></a>									</div>
									<h3>
										<a href="http://www.sekersi.com/kalsiyum-eksikligi/">Kalsiyum Eksikliği</a>
									</h3>
									<span class="time-double" style="color:#fff;">
										<a href="#" class="jm-post-like" data-post_id="6018" title="Like"><i class="fa fa-heart-o"></i>&nbsp;1</a>								</div>
																
								
								
								</div>
																								<div class="single-comment">
									
<div id="comments" class="comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mide-usutmeleri-belirtileri/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="http://www.sekersi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='6008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
								</div>
								
							</div>
						</div>
					</div>
										</article>
				</div>
				<div class="sidebar-content" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<div id="text-2" class="widget-container widget_text"> 			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Seker-300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8489288584113806"
     data-ad-slot="1263880376"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</div></div>	</div>
			</div>
		</div>
		

</div>
</div>





<footer class="page-footer">
          <div class="container">
            <div class="row">
              <div class="footer-about">


                <div class="footer-logo">
					<img src="http://www.sekersi.com/wp-content/uploads/2016/09/sekersi-logo-2.png" alt="footer-logo" />
				</div>


                <p style="padding-left: 30px; text-align: left;">Sekersi.com sitesinde yer alan tüm makalelerin sorumlulukları makale yazarlarına aittir. Sitemiz hiçbir sorumluluk kabul etmemektedir. Herhangi bir durumda sf.sylan@gmail.com adresinden iletişime geçebilirsiniz.</p>
<center><a href="http://www.alexa.com/siteinfo/sekersi.com/"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=sekersi.com/"></script></a></center><center></center>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6437118514954746",
    enable_page_level_ads: true
  });
</script></p>              </div>
              <div class="menu-footer">
                <h5 class="white-text">BAĞLANTILAR <i class="fa fa-link"></i></h5>
                <div id="menu2" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu2"><li id="menu-item-5232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5232"><a href="http://www.sekersi.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-5230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5230"><a href="http://www.sekersi.com/kunye/">Künye</a></li>
<li id="menu-item-5236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5236"><a href="http://www.sekersi.com/sorumluluk-reddi/">Sorumluluk Reddi</a></li>
<li id="menu-item-5589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5589"><a href="http://e-trafikcezasisorgulama.com/">trafik cezası sorgulama</a></li>
<li id="menu-item-5582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5582"><a href="http://www.sekersi.com/reklam/">Reklam</a></li>
<li id="menu-item-5231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5231"><a href="http://www.sekersi.com/iletisim/">İletişim</a></li>
</ul></div>              </div>
			  <div class="footer-social">
                <h5 class="white-text">Sosyal Medya <i class="fa fa-share-alt"></i></h5>
				<div class="subs">
					<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							
						<input type="text" name="email"  placeholder="Mail Adresiniz?"/>
						 <input type="hidden" value="" name="uri">
						 <input type="hidden" name="loc" value="tr_TR">
						 </form>
					
					<p>Yayınladığımız yazılardan haberdar olmak için mail adresin ile tek tıkla abone olabilirsin.</p>
				</div>
				<div class="social-button">
					<ul>
						<li><a href="http://facebook.com/oltucom"><i class="fa fa-facebook"></i></a></li>
						<li><a href="http://twitter.com"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://plus.google.com/"><i class="fa fa-google-plus"></i></a></li>
						<li><a href="instagram"><i class="fa fa-instagram"></i></a></li>
						<li><a href="http://youtube.com"><i class="fa fa-youtube-play"></i></a></li>
						<li><a href="http://www.sekersi.com/feed"><i class="fa fa-rss"></i></a></li>
					</ul>
				</div>
              </div>
            </div>
          </div>
          <div class="footer-copyright">
            <div class="container">
            © 2016 Copyright Sekersi.Com            <a href="http://www.sekersi.com/sitemap.xml"><i class="fa fa-sitemap"></i> SiteMAP</a>
			
            </div>
          </div>




   





<meta http-equiv="refresh" content="600">









        </footer>  
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/jquery-1.11.3.min.js" defer></script>
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/materialize.min.js" defer></script>
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/owl.carousel.min.js" defer></script>
	<script type="text/javascript" src="http://www.sekersi.com/wp-content/themes/teknobitv3/js/ecancan.js" defer></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86093310-1', 'auto');
  ga('send', 'pageview');

</script>	<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.sekersi.com\/wp-admin\/admin-ajax.php","nonce":"80e475352b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sekersi.com/wp-content/themes/teknobitv3/js/post-like.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.sekersi.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.sekersi.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sekersi.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.sekersi.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	<style type="text/css"></div></div>
	</body>										
</html>